سبد خرید
پرداخت

تعداد موارد موجود در سبدخرید: 0

  • سبد خریدتان خالی است.
  • نماد اعتماد
    تعرفه ها

    پیوند های مفید 0

    :: تست :: تست
    اخبار سایبری آموزش ها هشدار ها و توصیه ها
    :: بازدید امروز : 8 بار
    :: بازدید دیروز : 77 بار
    :: بازدید کل : 5780 بار
    :: مطالب ارسال شده : 25 پست
    :: بروز رسانی : ۱۹ اسفند ۱۳۹۷
    :: نسخه سایت: 1.0.8
    تبلیغات
    تعرفه ها
    بدافزار جدید ویندوز، رایانه شما را به شبکه botnet اضافه می کند

    از آنجایی که تکنولوژی به طور مداوم به روز می شود، می توان حدس زد که ابزارهای بدافزاری نیز به طور منظم در حال ارتقاء و توسعه هستند.

    تاریخ: ۱۳۹۷/۱۲/۱۹ بازديد: 29 ادامه
    تهدید در فضای مجازی قابل پیگرد است؟

    اگر کسی شما را در  شبکه اجتماعی های یا تلفن‌همراه یا ایمیل تهدید کرد، باید بدانید تمام این محتوا‌ها در دادگاه به عنوان دلیل از شما و علیه شخص تهدید کننده پذیرفته خواهند شد.

    تاریخ: ۱۳۹۷/۱۲/۱۸ بازديد: 29 ادامه
    هشدار های پلیس فتا درباره خرید اینترنتی امن

     رئیس پلیس فتا تهران با توجه به روزهای پایانی سال ۹۷ و افزایش خریدهای اینترنتی گفت: یکی از روش های سهل وآسان برای خرید، خرید اینترنتی است به شرطی که خریدی امن داشته باشید.

    تاریخ: بازديد: 25 ادامه
    توصیه نوروزی پلیس فتا درباره وای فای‌های رایگان

    رئیس پلیس فتا ایلام درباره استفاده از وای‌فای رایگان هتل‌ها و مسافرخانه‌ها در ایام تعطیلات نوروز هشدار داد.

    تاریخ: بازديد: 25 ادامه
    وردپرس از کاربران خواست تا افزونه‌ی خطرناک Total Donations را هر چه سریع‌تر حذف نمایند

    پژوهش‌گران امنیتی و تیم توسعه‌ی وردپرس از کاربران خواسته‌اند تا هرچه‌ سریع‌تر افزونه‌ی Total Donations را حذف نمایند. تاکنون چندین آسیب‌پذیری در این افزونه شناسایی شده است و هم‌اکنون نیز یک آسیب‌پذیری روز-صفرم در آن وجود دارد.

    پژوهش‌گران Wordfence گزارش داده‌اند که آسیب‌پذیری‌های این افزونه در چند روز گذشته به صورت گسترده مورد حمله قرار گرفته است و مهاجمان با سوء استفاده از آن موفق شده‌اند دسترسی مدیریتی به چندین وب‌گاه وردپرس را به دست آورند.

    این افزونه‌ی محبوب برای دریافت کمک‌های مردمی در بسیاری از وب‌گاه‌های مهم به کار رفته است. آسیب‌پذیری اخیر این افزونه با شناسه‌ی CVE-۲۰۱۹-۶۷۰۳ معرفی شده و مربوط به دسترسی نادرست در AJAX‌های به کار رفته در این افزونه است.

    گفتنی است توسعه‌دهنده‌ی این افزونه در خصوص این آسیب‌پذیری پاسخ‌گو نبوده است.

    منبع: asis
    تاریخ: ۱۳۹۷/۱۲/۱۷ بازديد: 35 ادامه